Formul Hatası

Cevapla
berberoglu70
Mesajlar: 4
Kayıt: 20 Ağu 2020, 21:04
İşletim Sisteminiz: Windovs + Pardus (Linux)
LibreOffice Sürümü: 6.4

Formul Hatası

Mesaj gönderen berberoglu70 »

=EĞER(A11="";"";TOPLA(TOPLA(TOPLA(DÜŞEYARA(YIL(A11);YıllaraGöreAsgariÜcret.$A$5:$D$288;4;0)*12)*C11)*0,15)/12/100)

yukarıdaki formül excelde çalışıyorken libreoffice calc da #DEĞER hatası veriyor. Acaba hata nerede?
Kullanıcı avatarı
Hamurcu
Mesajlar: 237
Kayıt: 06 Ağu 2012, 00:14
İşletim Sisteminiz: Windows 10
LibreOffice Sürümü: 7.x
Konum: İstanbul
İletişim:

Re: Formul Hatası

Mesaj gönderen Hamurcu »

Örnek tablonuzu da mesajınıza eklerseniz bakalım.

Muhtemelen Türkçe harf kullanımındandır.
Cevapla